10.Sınıf Bilgisayarda Ofis 2.dönem 3.Yazılı Test Cevaplı Sorular



meb muhasebe dersi

Ana Sayfa » Yazılı Soruları » Bilgisayar Yazılı Soruları » 10.Sınıf Bilgisayarda Ofis 2.dönem 3.Yazılı Test Cevaplı Sorular
Sitemize 22 Temmuz 2013 tarihinde eklenmiş ve 589 kişi tarafından ziyaret edilmiş.

ofis yazılı, bilişim dersleri sınavları, bilgisayar yazılı

BİLGİSAYARDA OFİS PROGRAMLARI DERSİ

10. SINIFLAR 2. DÖNEM 3. SINAV SORULARI

S.1.  …………………, birçok bilgisayar sisteminin birbirine bağlı olduğu dünya çapında yaygın olan ve sürekli büyüyen bir iletişim ağıdır.

A) Arama Motoru     .       

B) İnternet        

C) Word Wide Web.          

D) Hosting

 

S.2.

o58

Yukarıdaki tabloya göre öğrencilerin yıl sonu notları 50’nin altındaysa Başarısız, 50 ve 50’nin üstündeyse Başarılı yazdıran formülü yazınız.

CEVAP:………………………………………………………………………………………………………………………………………

 

…………………………………………………………………………………………………………………………………………………

 

S.3. www.meb.gov.tr ile ilgili aşağıdakilerden hangisi söylenebilir?

A) Ticari bir kuruluştur.      

B) Askeri bir kuruluştur.       

C) Hükümet kuruluşudur.       

D) Eğitim kuruluşudur.

 

S.4.Aşağıdakilerden hangisi bir e-posta adresi olamaz.

A) muhasebedefteri.net@hotmail.com                           B) muhasebedefteri.net@yahoo.com   

C) muhasebedefteri.net@yahoo,com                            D) muhasebedefteri.net@mynet.com

 

S.5.  Aşağıdaki cümlelerde verilen boşlukları uygun kelimelerle doldurunuz.

1- Yeni bir belge açmak için  ……….……………………………………………………………………………komutları kullanılır.

2-Çalışma sayfasına cetvel eklemek için …………………………..………………………. kullanılır.

3- Çalışma sayfasına yeni bir tablo eklemek için …………………………………………………………………komutu  kullanılır.

4- Kullanılan yazı tipindeki harflerin büyüklüğüne …………………………………………..adı verilir.

 

S.6. o59 Powepointte animasyon sayfasında yer alan şeklin ifadesi aşağıdakilerden hangisidir.

A) Tıklanyınca-Giriş  

B) Tıklayınca-Çıkış   

C) Tıklanyınca-Vurgu

D) Öncekinden sonra-Çıkış

 

S.7.

o60                                                        

Word 2007 programında  yanda şekilde görülen  bölüm ile hangi işlemler yapılır?

 

A-) Paragraf ile ilgili işlemler   

B-) Çizimler ile ilgili işlemler

C-) Yazı tipi ile ilgili işlemler  

D-) Sayfa Arka Planı ile ilgili işlemler

 

S.8.  Aşağıdaki sorular için verilen boşlukları Doğru (D) veya Yanlış (Y) olarak işaretleyiniz.              

1- Yazının yazılacağı kağıdın, sağ, sol, üst ve alt taraflarında bırakılan boşluklara font adı verilir. (   )

2-25 sayfalık bir yazıda 12 sayfa, 34. sütun, 48. satırda olduğumuz bilgisini ekranda yazan bölümün adı durum çubuğudur. (    )

3- Bir belgeyi ilk defa kayıt edeceksek ve kaydettiğimiz bir belgenin üzerinde değişiklik yapıp kaydedeceksek farklı kaydet komutunu kullanırız.   (    )

4- Belgedeki sütunlar arasında çizgi koymak için görünüm+araya çizgi koy komutu kullanılır.  (    )

 

S.9. o61Yandaki resme göre aşağıdakilerden hangisi doğrudur.

A) Başlık 1’e çıkış efekti uygulanmıştır.                       

B) Başlık 1’den sonra çıkış vurgusu uygulanacak

C) Müzikten sonra Başlık 1’e çıkış efekti uygulanmış               

D) Başlık 1’e vurgu efekti uygulanmıştır.

 

S.10.  Aşağıda yazılarda yer alan değişimi izlemek için ne yapılmalıdır.

CEVAP:………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………….…

Bu sınavdaki tüm soruları doğru olarak cevapladım.           

BU SINAVDAKİ TÜM SORULARI DOĞRU OLARAK CEVAPLADIM.

 

S.11. Aşağıdakilerden hangisi ile formül giriş yapılır?

A) o47            B) o46         C) o66             D) o67

 

S.12.

o65

 1      2     3                    4     5     6                                           7                                   8

1)

2)

3)

4)

5)

6)

7)

8)

  

S.13.  B1 hücresinde bulunan sayıyı (ör:141,673 =142) en yakın tam kısma çeviren formül aşağıdakilerden hangisidir?

A) =Mutlak(B1)                         

B) =Karekök(B1)             

C) =Tamsayı(B1)              

D) =Yuvarla(B1,0)

 

S.14 .  Excel'de bir formülün başvurduğu sütünü mutlak kılmak için hücre adının başına hangi işaret konur?
A) %                    

B) $                                  

C) =                              

D) Hiçbiri

 

S.15. İstediğimiz bir animasyonun 10 defa tekrarlanması için hangi adımlar izlenir.

A) Zamanlama/Yinele/10             

B) tekrar/10 

C) Zamanlama/Tekrar/10   

D) Yineleme/10

 

S.16. Aşağıdaki araç çubuğu nesnelerinin isimlerini doğru bir şekilde altlarına yazınız.

o68

 

S.17. o64 Yandaki hücrede hangi işlem uygulanmıştır? Yazınız

 

CEVAP:…………………………………………………………………………………………………………………………………………

 

S.18. o63 Yandaki hücredeki sonucu elde etmek için hangi fonksiyon yazılır?

 

CEVAP:  ………………………………………………………………………………………………………………………………………

 

S.19.  B8 ve C4 hücrelerindeki değerleri toplamını E5’e bölen formül aşağıdakilerden hangisidir? 

A) =B8*C4/E5                           

B) =(B8+C4)\E5    

C) =B8+C4/E5                          

D) B8+C4/E5 

 

S.20. Günleri otomatik doldurmak için ilk günü yazdıktan sonra aşağıdaki seçeneklerden hangisi uygulanmalıdır?

A-) Farenin Sağ Tuşu Kopyala/Sağ Tuş Yapıştır.                       

B-) Giriş Pano/Kopyala –Giriş Pano/yapıştır.

C-) Hücre Kulpunda iken yapıştırmak.                                   

D-) Hücre Kulpundan aşağı doğru asılmak

 

S.21. o62 Yanda verilen şekildeki sayıların ortalamasını bulan formül aşağıdaki seçeneklerden hangisinde doğru olarak verilmiştir?

A-) =ORTALAMA(B1:B4;C1:C4)                       

B-)=ORTALAMA(C1:C4) 

C-)=ORTALAMA(B1:B4-C1:C4)                        

D-) =ORTALAMA(B1:B4)

 

S.22.  Aşağıdaki bilgilerden hangisi doğrudur.

A) Sütunlar sayıyla isimlendirilir.                                         

B) Satırlar harflerle isimlendirilir.

C) Elektronik tablolama dosyasına kitap adı verilir.                 

D) Bir çalışma kitabında sadece bir sayfa bulunabilir

 

S.23.Satırlar ve sütunların kesişmesiyle oluşan kutular aşağıdakilerden hangisidir?

A) Formül                       

B)   Hücre                

C) Veri                           

D) Sekme

 

S.24. Sıfıra bölme hatasında aşağıdaki hata komutlarından hangi hata uyarısı çıkar?

A) #AD?                         

B) #BAŞV!   

C) #DEĞER!                    

D) #SAYI/0!

 

Not: 12.soru 8 PUANDIR. 5 ve 8 sorularda her madde 1’er PUANDIR. Diğer sorular 4’er PUANDIR.

 

 

BİLGİSAYARDA OFİS PROGRAMLARI DERSİ 10. SINIFLAR

2. DÖNEM 3. SINAVI CEVAP ANAHTARI

C.1. B)İNTERNET

C.2. =EĞER(C2>=50;”GEÇTİ”;”KALDI”) Daha sonra hücreden tutlur aşağı sürüklenir.

C.3. C) HÜKÜMET KURULUŞUDUR.

C.4. C) muhasebedefteri.net@yahoo,com    

C.5. 1. Ctrl+N  ve ya hızlı erişim cubuğundan yeni belge komutu kullanılır.

        2.Görünüm Menüsü   

        3. Tablo Ekle komutu

        4. Yazı tipi boyutu veya Punto

 

C.6. B) Tıklayınca-Çıkış

C.7. D-) Sayfa Arka Planı ile ilgili işlemler

C.8. 

1.  YANLIŞ

2.  DOĞRU

3.  YANLIŞ

4.  YANLIŞ

 

C.9. C) Müzikten sonra Başlık 1’e çıkış efekti uygulanmış         

C.10. SHİFT+F3 TUŞU YA DA GİRİŞ BÖLÜMÜ YAZI TİPİ BÜYÜK KÜÇÜK HARF DEĞİŞTİR.

C.11. A) o47       

  

C.12.

1)YENİ BELGE

2) AÇ

3) KAYDET

4) YAZDIR

5) BASKI ÖNİZLEME

6) YAZIM VE DİLBİLGİSİ

7) GERİ AL

8) TABLO EKLE

 

C.13. C) =Tamsayı(B1)

C.14.  C) =

C.15. A) Zamanlama/Yinele/10    

   

C.16.

           o68

PARA BİRİMİ

EKLE

BİRLEŞTİR

FİLTRELEME


C.17. AÇIKLAMA EKLE

C.18. =BUGÜN()

C.19. B) =(B8+C4)\E5    

C.20. D-) Hücre Kulpundan aşağı doğru asılmak

 

C.21. A-) =ORTALAMA(B1:B4;C1:C4)

C.22. C) Elektronik tablolama dosyasına kitap adı verilir.

C.23. B)   Hücre               

C.24. D) #SAYI/0!

BAŞARILAR 

 

Bilgisayarda Ofis Programları Dersi Yazılı Sınav Soruları için >>> TIKLAYINIZ

Muhasebe ve Meslek Dersleri Yazılı Sınav Soruları için >>> TIKLAYINIZ



Paylaş
Sitemizdeki Benzer İçerikler

Yorumlar

Bu Yazıya Toplam 0 Yorum Yapılmış

İsminiz

E-Posta Adresiniz

Şehir


+ 3 = 11